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PAMFLET
 

Parnflet layak diperluka n sebuah perusahaan unruk menarik para 
konsurnen rerhadap p roduk maupun jasa yang ditawarkan. Tujuan 
pernbuatan parnfler adalah sebaga i pendukung informasi yang rid ak 
rercakup dalam med ia elekt ronik rnaupun media cerak . Biasanya, 
parnfler diberika n kepad a para konsumen secara curna-cuma dengan cara 
d ibag ikan maup un dipajang di suatu ternpar rerrenru, agar orang yang 
melihar akan cerrarik unruk mend ekati , kemud ian mem baca informasi 
yang terkandung di dalamnya. Pada bab berikut ini kita akan mencoba 
membuar sebuah pamflet sederhana, namun recap memil iki nil ai 
esterika . Sebelumnya, kir a harus tabu rerlebih dahu lu objek apa yang 
akan d irarnpi lkan pada halaman rersebur, J angan sampai Anda mema­
sukkan gam bar seeker sapi , padahal informasi yang diketengahkan 
adalah perernakan unggas. 

Untuk mernud ahkan Anda dalam membuar pamfl er, senga ja dibahas 
Iangkah demi langkah proses pembuatan awal hingga menghasilkan 
sebuah benruk yang arrisrik . 
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rdSolUP1.1 Sasaran 
Setelah mempelajari bagian ini , diharapkan Anda mampu mengerahui 
beberapa hal, yaitu: 

1.	 Membuat puhlikasi baru 

2.	 Mengarur garis vertikal dan horisootal 

3.	 Menampilkan dan menyembunyikan guides 

4.	 Mengubah tarnpilan publikasi 

5.	 Menernparkan posisi zero poinc (angka 001) 

6.	 Menggunakan tool Pointer, tool Text, dan rool Zoom 
Gambar 1.2.1. Kotak dialog Document Setup. 

7.	 Mengunci guides 
2.	 Dalam korak dialog Document Setup, hilangkan randa cenrang

8.	 Mernbuat, menempatkan, mengatur, dan menemparkan reks dan Double-sided unruk halarnan pamflet hanya sam muka. Masukkan 
grafik 

angka 2 em unruk margin kiri, kanan, aras, dan bawah. 
9.	 Mernbuat Drop cap 

Untuk rnengganri ukuran inci menjadi em, pilih File> Prefences 
10.	 Mengatur Hanging Indent > General. Pilih mm (milimeter) dalam kotak reks Measurements 

dan Vertical Ruler.11. Membuat ruler guides (garis bantu) 

3.	 Langkah selanjurnya, berapa sasaran resolusi output untuk printer12.	 Membuat gads 
yang digunakan dan renrukan jenis printer yang digunakan sebagai 

13. Mengarur posisi beberapa objek pada sebuah halaman kombinasi, lalu klik OK. Sebagai default, seriap publikasi memiliki 

saru kolom yang terbentang antara margin kiri dan kanan . 14.	 Mengatur kerning teks . 

4.	 Dengan mol Pointer terpilih, lerakkan posisi pointer pada salah sam 

garis vertikal berwarna biro tua, tekan mouse saar kursor berubah
1.2 Membuat Publikasi Baru menjadi dua tanda berkepala dua, serer column guide ke kanan. 

Serelah Anda menggesernya, maka akan terlihar garis marginSetelah Anda rnerencanakan dengan matang untuk membuar sebuah 
berwarna pink yang rerringgal (Garnbar 1.2.2.).publikasi bam, Anda tinggal menemparkan dan mengatur teks maupun 

grafik ke dalarn halaman publikasi . Marilah kita coba mernbuat sebuah 5.	 Serer kembali column guide ke posisi asal. Tidak seperri beberapa 
pamfler yang memiliki dua kolom. aplikasi pengolah kata, PageMaker mempermudah dalam mencetak 

teks dan grafik yang ditemparkan di aorara tepi halaman dan1.	 Pilih File> New. 
margin. 

Kotak dialog Document Setup menyuruh Anda unruk menerapkan
 
beberapa spesifikasi parnflet .
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Gambar 1.2.2. Menggeser column guide. 

6.	 Pilih File> Save As, dan beri nama unruk publikasi bam (misal: 
pamflet.pmd), jangan lupa terapkan nama folder unruk rnemu­
dahkan ketika mernbuka kembali publikasi tersebut. Serelah selesai, 
klik Save. Perlu dikerahui, nama extension file orornaris muncul 
dalam PageMaker versi Windows dan ditambahkan ke dalam file 
tersebut meskipun Anda tidak memasukkannya, narnun untuk versi 
Macintosh nama extension tidak rnuncul sehingga Anda dapat 
mentransfer ke versi Windows. 

1.3 Mengatur Jumlah Kolom 
Dengan pengaturan margin kiri dan kanan pada sebuah publikasi, Anda 
juga dapat mengubah jumlah kolom sesuai kebucuhan serta diijinkan 
untuk menggeser gutter sehingga dapar merniliki 2 kolom dengan lebar 
yang berbeda. 

1.	 Pilih Layout> Column Guides . Dalarn korak dialog masukkan 
angka 2 unruk Number of columns (jumlah kolorn), dan angka 8 
mm untuk Space between column (spasi antar kolom/gutter). 

; [ 1(1 

Number of columm: ' r-I 
~pace between columns: ~I mm 

r AdjusOa.\!out 

Gambar 1.3.1. Kalak dialog Column Guides. 

2.	 Ketika Anda mengarur dua arau lebih (maksirnal 20 kolorn), 
PageMaker secara orornar is membagi kolorn sama rata untuk 
mengisi area antara margin kiri dan kanan, 

3.	 Aktifkan too] Pointer unruk menggeser gutter ke kiri dan ke kanan 
jika perlu. 

I !	 I 
Gambar 1.3.2. Mmggeser gutter. 

4.	 Simpan publikasi dengan mernilih File> Save. 

5.	 Serelah Anda merasa yakin dengan rancangan awal, ada baiknya 
mengunci semua garis bantu (margin guide, ruler guide maupun 
column guide) sehingga kerika Anda menggeser objek yang menern­
pel pada column guide maupun margin guide tidak akan mengubah 
posisinya, Pilih View> Lock Guides. 

Cararan: Jib Anda ingin mernindahkan maupun menghapus sebuah 
guide (margin, column, atau ruler) kerika guide rerkunci, pilih 
View > Lock Guides kernbali untuk membebaskannya. Serelah 
mem j ndahkan arau menghapus, pi lih peri ntah tersebu t sekali lag i 
uncuk mengunci . 

1.4 Menempatkan Grafik ke Kolom 1 
Anda akan menggunakan perintah Place untuk mengimpor gambar ke 
dalam pamfler, PageMaker mengijinkan Anda untuk mengimpor, meng­
hubungkan, dan mengekspor reks maupun grafik yang tersirnpan dalam 
format PageMaker yang kompatibeJ. 

1.	 Sebagai latihan untuk Anda, imporlah gambar ayam jaga dalam CD 
yang relah disediakan pada folder parnflet dengan cara mernilih File 
> Place atau rekan Crd+'D. Klik ganda file jago.jpg. 
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Gamba» 1.4.1. Katak dialog Place. 

2.	 Pointer berubah rnenjadi icon yang berisi graflk. Jika rnuncul kotak 
dialog (yang mengindikasikan bahwa ukuran file rnelebihi baras 
yang relah ditenrukan) piJih Yes , Jalu rempatkan icon grafik pada 

halarnan publikasi. 

Gambarl.4.2. Menempatkan gralik pada halaman publikasi. 

3. Sekarang garnbar telah diremparkan dalam pamflet . Anda dapat 
mengubah ukuran gambar dengan cara menyeret salah 

hiram pada sebuah sudur sambil menekan Shift agar 

tetap proporsionaL Apabila terjadi kesalahan dalam 

ukuran gam bar dao iogin mernbatalkannya, pilih Edit 

Strech unruk kem bali ke benruk asli. 

sam titik 

bentuknya 

mengubah 

> Undo 

Catatan: PageMaker hanya m enyediakan saru kali tingkat peru­

bahan sehingga jika Anda melakukan kesalahan kedua, Anda tidak 
dapat mengembalikan bemuk ash dengan perintah Undo. 

4 .	 Serelah seJesai, pilih File> Save untuk meoyimpan perubahan yang 

telah dilakukan. 

1.5 Menempatkan Teks ke Kolom 2 
Anda dapat memasukkan reks yang telah dibuar pada aplikasi pengolah 
kara lain ke dalam PageMaker (misalnya Ms Word). PageMaker 

mendukung beberapa aplikas i pengolah kara dan format file ceks yang 
menyediakan fasilitas format file Rich Text Format (.ref). Anda dapar 

pula mengimpor teks dari clokumen yang telah dibuat menggunakan 

PageMaker versi sebelumnya pada placform \X1inclows maupun 
Macintosh. Namun sebelum Anda memasukkan dokurnen pada platform 
berbeda, sebaiknya diubah terlebih dahulu platform PageMaker yang 

dimaksud. Untuk informasi pertukaran dokumen antar platform 
berbeda, bacalah buku STJ Adobe Page-Maker 7.0: Slamet Riyanto, PT. 
Elex Media Komputindo. 

1.	 Pilih File> Place atau tekan Ctrl s-D, setelah Ancla mengklik file 

yang akan diternpatkan, tool Pointer berubah menjadi icon reks 

rerisi (~) . 

2 .	 Letakkan icon reks terisi ke kolom 2 di bagian kiri aras , Klik dan 
cempatkan icon reks rersebuc . Teks secara otomatis mengalir meng­

ikuri lebar kolom yang relah diatur. 

[.._- ­ -- ­ -­ -

Gambar 1.5.1. hOJJ leks terisi ditempatkan pada kolom. 
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Caratan: Jika Anda mengklik di luar kolorn, reks tidak akan mengisi 
kolorn yang relah diatur. Jika ingin mengarasi rnasalah ini, pasrikan 
Anda re1ah mengakrifkan tool Pointer, lalu klik reks yang cadi 

diremparkan kernudian rekan Del untuk menghapus. Selanjumya, 

ulangi langkah 1 unruk mengimpor kembali. 

u 
i
i 

II
 
Gambar 1.5.2. Aliran teks yang tidak tepa! pada column guide. 

3.	 Selain cara di atas, Anda dapar memperbaiki blok teks yang ridak 
tepar pada kolorn dengan cara memilih Edit> Cur, lalu lerakkan I­

beam (1) pacla kolom 2, kemudian rekan Ctrl» V untuk menempar­

kan teks kernbali. 

4.	 Anda dapar juga langsung mengerik pada kolorn. Aktifkan tool 

Text dan lerakkan I-beam (I) pada kolom 2. Selanjurnya, Anda 

ringgal mengetik kalirnat yang dimaksud. 

5.	 Unruk menggeser arau mernindahkan blok reks, akrifkan tool 
Pointer, klik blok teks yang akan dipindahkan, maka pointer 

berubah menjadi ujung panah (~). 

6.	 Setelah melakukan beberapa perubahan dan merasa yakin dengan 
desain yang telah Anda buar, simpanlah publikasi dengao mernilih 

File> Save. 

Sekarang Anda ringgal mengarur teks agar lebih serasi dan menarik 
perharian orang unruk membacanya. Kornposisi dan benruk ram­
pilau reks mempengaruhi minat baca seseorang. Oleh karena iru, 

usahakan mernbuar desain sesederhana mungkin, narnun memiliki 
seni yang arristik 

1.6 Mengatur Teks pada Kolom 2 
Dengan menggunakan paler Control, Anda dapat mengatur spesifikasi 
fom yang digunakan (seperri: ukuran, bentuk, dan model fom). Beberapa 
karakter font mempengaruhi penampilan sebuah informasi yang 
disajikan. Sebaiknya jangan menggunakan benruk huruf yang rurnit 

unruk informasi yang penting, pilihlah jenis font sederhana namun 
memiliki gaya tersendiri agar para konsurnen rerrarik untuk mem­

bacanya. Perlu dikerahui, untuk mernbuat arau mengatur spesifikasi 
reks, rool Text harus rerlebih dahulu diaktifkan untuk mernilih kalimar 
yang akan diatur, 

1.	 Pil ih View > Actual arau rekan Crrl-r 1 untuk melihat tampilan 
publikasi 100%. 

2.	 Aktifkan tool Text pada roolbox untuk memilih reks yang akan 

diperbaiki. Unruk memilih reks saw kara, klik ganda pada kalimar 
yang dimaksud, unruk memilih kalimat satu paragraf, klik tiga kali 

pada reks rersebut. Arau pilih Edit > Select All untuk memilih 

seluruh kalimar. 

lndonessa mengalaim knsis ekonorni yang 
erkepaujanqan, ::;;e-hlll'[lgB dibutuhken 
""!u ,;01"" yang tepet terutarne baQI 

mereks y~ ng tlng gal d' pedesaa n. 
esangon yang diberikan kepada para 
arvawan yang me nclapa t PHK ole 

ebueh pe rusenee 11 tide k aka n bcrgun 0 

jik8 dmanf""tlwn sebaik mungkin, 

:Il.da berbagai cere untuk tetap bls 
jn ernberl nsfkah untuk kelJarga, misalnye: 

Gamba» 1.6.1. Mem iLih teks yang akan dimodifikasi, 

3.	 Setelah Anda mernilih reks yang dimaksud, Anda dapar mengarur 
ukuran font, jenis font, bentuk font, Leading, dan kerning pada 
paler Control. Jika palet Control belum nampak, rekan Ctrl-s '. 

Dalam paler Control, renrukan jenis huruf (rnisal: Verdana) dengan 
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ukuran 11 point, dan Leading 16.5 point . Leading adalah spasi aurar 

baris dalam sebuah paragraf. Tidak seperti ukuran foot , Leading 
dapat merniliki nilai desimal (misal: 12.1), sedangkan ukuran foot 
hanya merniliki angka desirnal tertenru (rnisal: 12.5). 

Gambar 1.6.2. Mengatuy teks dengan palel ConlTOI. 

4.	 Setelah selesai pilih File> Save arau rekan Ctr1+S untuk menyim­

pan perubahan yang telah dilakukan. 

1.7 Membuat Drop Cap 
Drop cap adalah sebuah huruf pertama yang berukuran besar dalam 
sebuah kara arau paragraf untuk m endorong reks dua baris atau lebih. 

1.	 Pilih tool Zoom dalam toolbox dan letakkan pada paragraf percama 

dalam kolom unruk melihat tarnpilan yang lebih besar. 

2.	 Aktifkan tool Text dan serer untuk memilih sebuah huruf pertama 

dalam sebuah paragraf pada kolom 2. 

naoneSTamengaTarnikrisiS ekonomiyang ',: 

f
erk ep an ja ngan I sehing ga dibutuhka n
 

uetu solu si yang tepat terutama bagii
 

Imer-eka yang tlnggal di pe d esaan .
 
I 

Gam bar 1.7.1. Memilih sebuab hum! IIntuk drop cap. 

3.	 Dalam paler Control , pilih huruf Book Antigua. 

Kerika Anda mernilih dari m enu pop-up atau rnenekan tornbol 
dalam paler COntrol, PageMaker secara otornatis menggunakan 

langsung untuk huruf yang diseleksi, Namun kerika memasukkan 
angka dalam palet Control, Anda harus menekan rornbol Apply arau 

menekao Enter unruk mernberikan efek pada huruf yang diseleksi . 

4.	 Pilih Utilities> Plug-ins> Drop Cap, masukkan angka 4 unruk 

size , lalu kl ik OK. 

~ [D'O' ce p -- ---- -- - - - , r-Bn to P.' ••r••h~ 
~-Cane~_ L Is;"__rg~~ ~ 1 ~ ~LJ 

Gambar 1.7.2. Kotale dialog Drop cap. 

5.	 Tekan Crrl+Shift+FL2 uncuk melihar rarnpilan pada resolusi 
monitor yang digunakan. 

6.	 Pilih View> Fir in Window untuk rnelihar tampilan halaman 

uruh . 

I[§§ 

Gamba»: 1.7.3. Tampilan halaman atub. 

7. Pilih File> Save atau tekan Crrl s S unruk menyimpan perubahan 

yang relah dilakukan. 

1.8 Mengatur PosisiTeks pada Kolom 2 
Posisi reks akan berpengaruh pada penampilan sebuah pamflet. 
karena itu, pandai-pandailah mengatur posisi yang repar agar 
rerkesan sernrawur . 

Oleh 
tidak 

1.	 Untuk memindahkan ceks, akrifkan tool Pointer pada toolbox lalu 

klik blok teks pada kolorn 2. 

Anda dapat menggunakan tombol Shift unruk memindahkan objek 

pada garis lurus (baik vertikal maupun horisonral). 
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2, Ketika Anda akan mernindahkan blok reks, pointer berubah m en jad i 

ujung panah (,...), Dengan blok reks yang masih aktif terpil ih , 

pindahkan blok reks sesuai keinginan Anda, 

l '
 
! 

-

,... 

l""""~" _ _ : 

Gambar 1.8. I . l\'lemil1dahkan leks pada posisi tertentu. 

3.	 Pilih File> Save atau rekan Ctrl s S untuk menyimpan perubahan 

yang telah dilakukan. 

1.9 Mengatur Penempatan Grafik 
Pengaturan teks dan grafik yang repat seeara bersarna-sama, da larn ani , 

saling mendukung dan serasi anrara reks dan grafik merupakan kunei 

sukses dalam mengolah tata letak hal arnan (page layout). Semakin banyak 

Anda mernperhatikan tara lerak sebuah medi a cetak (mis alnya majalab 

maupun tabloid), maka akan sernakin kaya imajinasi Anda untuk 
menuangkan ide yang berbobor. 

L	 Pil ihlah tampilan halaman publikasi agar terlihat antara reks dan 

grafik unruk memudahkan dalam peminJahan grafik . 

2.	 Aktifkan tool Pointer. Pada horizontal ruler, rekan rornbol mouse 

dan sere t horizontal ruler unruk m embuat garis bantu. Ketika Anda 

menyeret horizontal rul er, pointer beru bah m enjadi tanda panah 

berkepala d ua ( t). Let akkan rul er guide untuk mernbanru menern­

patkan grafik. 

12 
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Gombar 1.9.1. Membuat ruler gu ide nntu]: menempatkan gmfik secara 
tepat. 

3.	 Akrifkan tool Pointer dan lerakkan di atas grafik , rekan rornbol 

mouse dan Shift sambil rnenggeser grafik secara tegak Iurus ke 

tempat tujuan, sepert i rerlihar pada gam bar berikut, 

I[ . 1

Gambar 1.9 .2. Posisl grafik setelah dipindahkan. 

4.	 Pilih File> Save arau tekan Ctr1+S untuk menyirnpan perubahan 

yang tel ab dilakukan . 
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II 1.10 Membuatleks di Bawah Grafik 
Seperti relah dijelaskan sebelumnya, selain Anda dapat mengimpor reks 
ke dalam PageMaker, Anda juga dapat langsung mengerikkan kalimar 
pada halaman publikasi, Pada bagian ini, bra meneoba mernbuar 

kalimat di bawah grafik untuk memberikan kererangan tenrang gambar 

rersebut . 

1. Aktifkan tool Text, dan rernpatkan kursor di bawah garnbar unruk 

i rnenernparkan posisi reks yang akan dirulis , 
1111 1 

Ketika Anda mengklik pada kolom 1 di bawah gambar, kursor 
langsung 10mpar ke repi kiri kolom 1. 

!memE: rllJk-9o 
b esa r Sehr 
~e:b a ~ a "S; dar 

!depet terwuj 
·WIrausaha. 

Gambar 1.10.1. Menempatkan k1lrsordi bawah gralik. 

2.	 Mulailah rnengetik kalimar: Pemeliharaan ayarn boiler yang tepat 

dapar menghasilkan bibit yang unggul. 

III Oleh karena penernpatan kursor tepat pad a kolorn 1, maka lebar ceks 
I ~ mengikuti lebar kolom 1. 

3.	 Serelah Anda mengetikkan kalimar di aras, aturlah spesiflkasi 
1:li 

dengan cara menyeleksi teks rersebur. 
I 

4 .	 Pada paler Control, ubahlah jenis font untuk kalimat yang diseleksi 
(misalnya: Verdana), ukuran 11 point, leading 16.5 point dan klik

JI! 
rombol Italic. 

~d~, n mudah ca r d meme 

m em erleken modal ven­II;i!1 pe -s ar, S~h l n Q .g a k e m s 

~erbat" :; den par" ~"ry , 

pap", terwujud untuk me 
Iwausa he . 

~rmm[]f~C ' d. n . Jil' EEllTtrr=EI ,..., 'H ~I~rmJ :;; ro==J 
,. eJ[!l ]IQ!/ ' !I IIIGI~@EBI±~~X~EEJ~f ru::mm=l 

GambaI' 1.10.2. Mengritur spesifikasi tekJ. 

5.	 Aktifkan tool Pointer, klik kererangan gambar dan serer sarnbil 
menekan Shift unruk memindahkan seeara regak lurus. 

Oleh karena reks keterangan gambar dan teks pada kolom 2 
memiliki nilai leading yang sarna, luruskan baris dasar kedua teks. 

'dal' ~ t terwujud ontu k m ernbvet s:eb u~hl 
~Ir..!l u ~ ~ h ~ . Sehlr,g g.d keme rnouen 1~nog 
ferbqt~5 d~ fl pare ~~rya.w on 'ers-ebu ~ 

; 
'Peme/i n.ar aan 03'. 'am boil'" l' ~n9 tepa ~apat terwujud UfJtul< rtIc,,~blJat sebueb 

~Crpa ( m~nqnasrlkan b fb.1( y ~ t"l f} !.1f)99U L 'ra ljs a ha. Se-n1n\lQo!!. kcm em puen yanQt 

:'J'?ttlk d.1l~rnCT!tkan .. t,erbeta s de ri par-aka r '(aw.!Jnters ebut. . I 

Gambar 1.10.3. Mel"ruskrm baris dasar. 

6.	 Pilih File> Save atau tekan Ctr-s S unruk menyimpan perubahan 

yang dilakukan. 

1.11 Menempatkan leks ke dalam Kolom 1 
Sekali lagi, ketika Anda mungkio iogin menempackao reb yang relah 
dibuar dengan aplikasi pengolah kara, PageMaker secara otornatis akan 

mengalirkan reks ke dalam kolom 1. Apabila Anda tidak ingin 
meogimpor reks, ketikkan kalirnar untuk informasi yang sangat penting 

dengan ukuran font yang menonjol dan rebal. Sebagai larihan, cobalah 
mengetik kalirnar berikut: Selain dapat dijual, b isnis peternakan 
ayam boiler juga memanfaatkan dagingnya. Dagingnya enak 

dengan cita rasa yang tinggi. Berbisnis terriak ayam bisa untung 
besa.r dan melirnpah. Mudah pemeliharaannya. 

1.	 Pilih View> Fit in Window. 

Jika Anda ingin mengimpor reks pilih File > Place atau tekan 

Ctr1+D, dalam korak dialog Place Document, klik ganda nama file 

yang akan diimpor. 

Ketika icon teks yang rerisi nampak, klik pada kolom 1 bagian acas 
umuk menernpatkan reks, Teks akan rnengalir seeara orornatis sesuai 

lebar kolom 1. 

2.	 Aktifkan tool Text, kl ik di rempar di mana biok reks baru akan 

dimasukkan, setelah selesai pilih Edit> Select All unruk memilih 

seluruh teb . 
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Gambar 1.11. I. /Hengaturjenis font, uk u ra Jl, dan leading lin/ilk teks yang 
dipilib. 

3.	 Dalam paler Control , pi Jih nama font (rnisa l: Verdana), ukuran 11 
point dan ni lai Leading 20 point la lu rekan rornbol Bold. 

4.	 Serelah selesai rnelakukan perub ahan terseb ut , pilih File> Save. 

1.12 Mengatur Warna Teks 
Teks dapat diatur warnanya sesuai ke ingi nan bra. Pernilihan warna 
unruk teks mempengaruhi nilai seni pada desain publishing yang 
d ihasi lkan. Perni lihan warna yang rnenco lok akan mengurangi rni nar 
baca seseorang, untuk iru pi lihlah warna dan kepekaran t inta yang 
sesuai . PageMaker menyediakan warna insran yang dapat langsung di 
gunakan, atau Anda dapa t mernbuar warna sendiri , 

Jika An da ing in rnengatur warna unruk teks, terlebih dahu lu Anda harus 
rneng ak tifan paler Colors . Biasanya paler Colors sam kelompok deng an 
paler Style. Warna yang disediakan menyangkut ernpat model yaitu 
C1fYK , R GB, Spot dan Process. 

1.	 Ak tifkan too l Text, klik ga nda pada kata pertarna da lam sebuah 

paragraf. 

•	 .j~ua 'i brsrus pete-nekan ava m jug a 

tm;;l manfaa tkan o 391n9 ny a . 

pog lngnyo eno, dengan crta rasa yang 
:tl nggl . 

'Berblsnl5 t ernek avafO b'$a vntun g be S: d( 

<;a n mel,mpah 

~l lJ dah psrn elrhereannv e. 

Gam bar 1.12.1. lVlemitih teks pada kala pertama dalam sebuals paragra]. 

2.	 Pada paler Colors , pastikan warna hiram (Black) relah terpi lih , dan 
pil ih 4 5% dari menu pop-up T int un ruk reks yang relah d iseleksi. 

is! t¥T ··· · I~_ Jij".I, ~isni< p.t.rn , ~.n;	 .y.m juga 

11m .dl 
~ I ~ I ,d : 

'I I Ixl Jr.ol:' 1(.0'( 
- _.. :-. 

_ 

: I 

_~~'J 
! 

."'" ,..... ~cr 

': 

3 ,-n e m3n (&a t lt: ~n dagln'l nya 
DClqlngn va en ak del"L~ Cln cue rasa ya l\~ 

tln9 91• 

fcerbit nlS temak cYdM b l '~ untung bes:ol ( 
den m.llmpah 
! 
f,1udah p?Melih a(d .:.nnya . 

i 
I 

Gam bar 1.12.2, lVlenggal1li kepekatan u/arn a pada leks. 

3.	 Dengan kaca pertarna yang masih rerpi lih , pada pa ler Control 
pilihlah Book Ant ig ua untuk font , besarnya 24 point, klik rom bol 
Bold (B) dan Italic (T). 

-' ­.. .... .. . .! ', - =C:::::"""- r=-r - I"' ~ (ffi] e.;:~ 
IIVI ~~ 1- • •	 I . ffi .; ~ 

Gombar 1.12 .3. /HemiJib jenis font, sire, dan leading. 

4.	 Ulangi rahap 1 dan 2 unt uk kata perrama pad a riap-riap paragraf 
blok reks ini, Lihar Gambar 1.12.4. 

5,	 Pil ih Fi le > Save untu k rnenyimpan perubahan yang relah di laku ­
ka n . 

16	 17 



x .. I .	 I 
~ I.! 11 Hl dijuel, blsni:;oet erneke n e ve rn 

!Jg ~ mernenfeetke n daglogny.!l . 

D'Jgillgl'!l fl . n.~ d' noa . cue rese ~ aOQt,n9QI. 
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~ e Sa r d a I'J rne lrn peh.
 

f\1I1 d /l fl p.rn.liha,.a. "ya .
 

Gambar 1.12. 4. Mengatllr t inta pada sebuab kata. 

1.13 Mengatur Indent Text 
Dengan perinrah Indent /Tabs, Anda dapat mengatur lerak tabulasi 
(tidak lebih dari 40 per kolorn), ringkat an indent dal am paragraf, dan 

bemuk leader (m isalnya rir ik-titik atau garis terputus-purus) unruk spasi 
antar rab ulasi. Sebagai con toh , Anda dapar memasukkan seluruh bari s 

mengikuri bar is pertam a t iap paragraf dengan mangatur hanging indent. 
Indent mernindahkan reks ke da lam dar i tepi kiri dan ka nan blok teks, 
da n rabulasi menernparkan posisi reks pada tempat tert en tu dalam blok 

reks. 

1.	 Aktifkan text Tool untuk mernilih reks, klik leks pada kolom 1 (di 

bag ian aras), lalu pil ih Edit> Select All unruk menyeleksi seluruh 

reks. 

2.	 Pi li h T yp e> Indent/Tab , ata u rekan Ctrl-i-I , 

Kotak d ialog Indent/Tab m enampilkan misrar. Angka not (0) 

Indent /Tab di sam akan dengan t epi kolorn kir i dan ka nan, bukan 

dengan ang ka nol jendela publikasi. Ketika Anda rnem ilih perintah 
Indent/Tab, PageMaker m encoba uncuk m en yesuaikan angka nol 
gari s Indent/Tab dengan tepi kiri teks yang diseleksi , M eskipun 

dern ikia n, rarnpi ian ukuran yang digunakan tetganrung besarnya 
tampilan publikasi Saar it u . Semaki n besar tampilan publikasi, maka 
semakin besar pul a ukuran yang ditampilkan dalam kocak di alog 
Indent/Tab . 

3 .	 D alam kota k d ialog I ndent /Ta b, lerakkan pointer pad a rornbol 
hiram seg it iga bawah pada ang ka 0 dal am rnisrar, dan serer sambi l 

m enekan tom bol Sh ift ke pos isi 13 . 

III	 ~ INOfle ,j ~D.O 
IlJ I1J P." "", I 113 ~.-J r," ~~ 

Gambar 1.13.1. Kotak dialog Indent/Tab. 

4 .	 Pilih File > Save untuk m en yimpan perubah an yang telah 
d ilakukan . 

' pc1 . l blsnl s p@t;; m~k a n .aya ma n l d~u~ , 

t
I 

juga m@manf.a~tkan da glng nya, 

.Ogillgll!lt1. @n . k de nga n tit a ra s a 

yang tjnggl. 

ueVU iS fl is t a mak il ~ am bi n unbJ ng 

be sa r dan malim pah, 

l\JlJ nah pama liha ra an nva , ~ 
Gambar 1.13.2 . Teks yang telab diatur denga n Indent /Tab. 

5.	 Langkah selanjutnya, luruskan posisi blok reks pada kolom 1 da n 
koLom 2 aga r nampak harmonis. Pertama kali And a hams mernbuar 
garis bantu untuk rneletakkan kedua blok tek s rersebuc . Akt ifkan 

tool Pointer lalu klik blok reks pada kolom 2 umuk rnelihat area 
bLok teks . 

l"l lfa ill deUJit, bls nts peternakan ava rn 

I! No- "'C1M linf a a tk a n daglllg r11a. 

Dagi/lOIIIJll en ak denga n cit" rasa "	 n do n esr~ tneng31ami krisis ekonomi 
y ~ n Q berk e penje nqen, s ehtn qqe 

I .;, . 
t	 'f~n ~ l~ 9 9i. ! 

[
I	 

d1b utuhken suo.tlJ solusr yang tepal: lf~rl) 'I::;tl'~ tem ak av e rri bl se u nt-.Jn 9 
t$rutama bag;mereka yangtlnggal 

bu ardan mehmp eb.~ iHp edr3$~ ilIn , pesencon yang dibe nke n 

iI"ji /ll ll./i pern elth ere en nv • . t ~~ad,lI , p e r~ k~ r"{a t~ an ,yang m,e~d ~p a 

Gambar 1.13.3. Mclibat tepi blok leks. 

6 .	 Serer horizontal rul er ke posisi reks, 
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Yo!l n i) berk epeoj e nqen, sehin Qg~1f	 'r'61"19 1:1"Io991• 
dibutunk en suetu sol...ua yanQtep at,

\13l"~[; iSH i::-: tem a k av a m b ssa un t'Jng 
j_ terut!.fJill b~9i mere'ce ya ng t,ngg~li 

: be se r dan rr.et.."ip ~t-.,, ~ i oede seen . Pe sa nqc n Y<1 rJQ d ibenk a ~ 

~\ l fllh,J 1 p ePTl Qllh "'•• ["I r) a. r ep dda pare kerv e we n yang mendeped 

Gambar 1.13.4. Membltat garis bantu borisontal. 

7 .	 Klik blok reks pada kolom 1 dengan tool Pointer, tekan Shift saar 
rnemindahkan blok teks rersebut. Luruskan posisi baris dasar ceks 

agar sarna rata. 
~ -. -	 -: ~-, ~ j -; 

" rl.") ~ p. ~ , ,,,, ,.,vn'J"ll'Irn~.!«j~, ~ .,r-J<' '' .-",-(YI~~ C-" J 1 !I . d ~ IJ ~'" b i,n,s .t' Q t.Alt"D~I--....n.oll r~ m 
1 1 ~n g bed-:ep anJaIl9~n , s e r. l n~QO: 
I[ dlbu~u h lc" oil SllotoJ so lus r y~ n9 te p (l~ 

!	 ruce r(l e mc l" f a ~ ·J.. .e:n d ~g,ngNt ... 
l	 ' 

![)(!:;i ; ;::} [.f/ H " n~k d" f".9 ~ "' Q'::a rece te ruteroe b 89I me re\.:.a yal) 'P tl n o o a ~ 
I	 '(!' ,,=,t1n g g l, ~I pe de seen . t'e~-i ~ oo n Y03f.O d i~e rl x~~ 
~'3 l!rl l L'::' / I ;..::. re-n...k ~y~r ...b u~ UI'.b.!ng ~ ~p a-d~ P.:I(oII ~~rro w-!ln yan-g mendapa1:1" 
; h lKole h sebu ef pe(u ~.c. h a. o n t.d ek .,kor;
:	 bor~rdOl(l n-: ~r'm p at"< . 

f eroulla ) ilc: ~ dl m.)nf~ oO tk an se bal14
~' ·1If d a l 1 p~ o:lli"~!~~nn"' 01 r ~tl? l:,ln . i 

Gambar 1. ]3 .5. M emindahkan blok tehs untllk dirapikan . 

8.	 Pilih File > Save untuk menyimpan perubahan yang relah 

dilakukan. 

1.14 Membuat Judul 
]udul (heading) sebuah pamflet sangar rnenenrukan daya rarik rersendiri, 
ka rena apabila pamflet rersebut rerlihat dari jauh, orang cenru akan 
penasaran dan ingin rnelihar lebih dekar, selanjutnya akan meng­
ambilnya untuk dibaca, Hati-harilah dalam membuat rampilan heading 
ini, besarnya huruf, warna huruf dan jenis huruf mempengaruhi 
penarnpil an. 

Serelah rnenentukan head ing, seg i lain yang harus diperhatikan adalah 
posisi headi ng terSebuL Buatlah sedem ikian rupa agar judul pamfle t 
mampu menarik perhatian orang unruk rnenatapnya lebih lama. 

1.	 Pilih View > Actual Size atau tekan Ctrl+ 1 untuk rnelihat 

~.· : : fl J,· ~ 1 '~ ~" . · I "' J 't~ ' ("Jl · ) ~ 1 • •• / '1. ~ "..~..",.,.", ~, 
! '·" ~ ~ . · ~ . ~ tfo; ~ I1 ~ ~"" ~ e·..r. ; ~ . 

, ~ , : ..' ,,' ;. .-. I 'j i1'u 1'C'!" " . 1" ' 1 . : : ) ~ 

,. ~) '"-. ~', ..~ ...... ~ ·7 ~·' ~ 1 

j :',••:;:flt.\ ,r{(;, e.' )' 0".. . .. " ...... ..
 1 ~ ~ "' . · l "' ''' t .." ~ , ,....,~ .' t~~ ' ~ :' 9 1"- , )) 'l l 

Gambar 1.14.1. Tampilan alztual publikasi. 

2.	 Aktifkan tool Text pad a toolbox. 

3.	 Kli k kursor pad a pa steboard di luar baras margin publikasi unruk 
rnembuar reb heading . Sebelum Anda rnenuliskan judul, rentukan 
spesifikasi font dan karakter lainnya. 

4.	 Dalarn paler Control, pilih jenis font Book Antigua, ukuran 70 dan 
klik rombol Apply. 

Gambar 1.14.2. Spesifikasi fons 1mtuk heading. 

5.	 Ketik ceks: Ternak Ayam, 

6.	 Klik kata tersebut unruk meiihar repi blok teks, rernpatkan agar 
menempel batas margi n atas dan kiri. 

[Iernak fAyam
 
i:C i	 : 

Gambar 1.14.3. iHeletak kall heading pada batas margin. 

7.	 Buatlah garis bantu horisontal unruk rnenempatkan teks secara 
repar. 

: . ki lA ... IrIerna ::. yam I 

rampilan sebenarnya (100%).	 Gamhar 1.14.4. Memhuaf mler guide. 
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8.	 Selanjurnya, kita akan mernotong judul tersebur menj adi dua kara 
dengan format yang berbeda. Aktifkan tool Text unruk mernilih 

kara Ayam, Pilih Edit> Cut untuk m ernotong kata rersebut . 

I 9. Aktifkan tool Pointer, klik kata Ternak untuk melihar area blok 

teks . Seret repi blok teks unruk rnemperkecil area. 

I'I!I~ i 
rTerriawl
 
f	 I II I'	 I 0 : 

I~l l i Gambar 1.14.5 . Mempel'kecil blok teks. 
I 

10. Aktifkan tool Text , lalu cemparkan kursor di luar kolom 1 dan\ kol om 2, kernudian pil ih Edit > Paste atau tekan Ctrl +V.
 
I
 

11 .	 Aktifkan tool Pointer kernbali , klik ganda kata Ayam untuk mem­

buat seleksi. 

I,I 
!lllr 

1,1 

Gambar 1,14.6. Membuat seleksi ulltllk dimodifikasi. 

12.	 Pada paler Control, masukkan angka 120 untuk besarnya font. Kata 

Ayam narnpak lebih besar dari kara Ternak. 
I I~ 

13.	 Kara Ayam masih rerpilih, sekarang kira menuju ke paler Colors. 

Pilihlah 15% untuk Tint. 

~ 
I Ternak" ,I! ill 1 

,' I 

Gambar 1.14.7. Mel1gttrangi kepekatall uiarna, 

14.	 Buatlah garis bantu horisonral dengan cara rnenyeret horizontal ruler 
sejauh 3 em dari batas margin acas. 
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Gambar 1.14.8. Membuat ruler guide. 

15 .	 Akrifkan tool Pointer, klik kata Ayam unruk rnelihar area blok 

teks, Ialu serer ke garis bantu yang telah dibuar dengan rneluruskan 
huruf A pada garis tersebur, 

i 
; 
;rTerrial<.!';, 
t 

i 
! ~ 

Gambar 1.14.9. MemadukalJ dU4 kata dellgan tepat. 

16.	 Dengan blok reks masih terpilih, letakkan posisi blok reks kara 

Ayam di belakang kara Ternak, pilih Elernen > Send to Back 
atau tekan Ctrl-s Shift-s]. 

17 .	 Pilih File > Save untuk rnenyimpan perubahan yang telah 
d ilakukan. 

rr -- - l J 
I_	 I .cmak 

.a ! ! ~ ..; ~ ! .. .. ·~~, 1 . . 
i 
;;	 j ; 

.	 , 
I. J •
_~""C 11 H;.dt J.eII. b1HY ~ p"t:.l r~ ~"' 40 [,) -3~ .. m _ .nd:lneHIl m~IJW~o3IIIr krJI IS~ ~ I)norn~

I J...'SI . lY\ tm~rt' .. I ~a ,.,~~ "iI 'r"r9r1!< .... I venq b~rk ~ p·=lrlJan'il~f"l , Hh!n 'll ro-~I
­

I ~I but'J ...ka....~Ull t') 50luSI YU9 t~", .c~ 

I le("JU~ b ~9 ! rn~("('k <l! 1o ~ 9-tln 'i:IJ .) f: 
1)agiJlXiiyr{.,,.,.k. <$~n9 ./!n .:Ill. u 

j	 'f./!n '!.l~ "" ~ 9' jj , ped ese 4n , re i .!o r.t;I"Jn ~ 4nIJ die.e( ! k. ~" 1in j 

Gambar 1.14.10. Mengatur posisi obyek. 
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4 .	 Pilih Edit> Select All untuk memilih seluruh reks . Ubahlah jenis1.15 Menambahkan Aksesoris 
font menjadi Human521 BT, besarnya 12 point Bold, paragraf 

Desain di atas nampak belum sem purn a, untuk iru perlu objek sebagai Force Justify. 
pernanis. Jika Anda sering mernperhatikan benruk sebu ah majalah, 
tabloid, leafl et dan lainnya yang sejenis, centu akan mendapatka n 
beberapa perbandingan renrang penampilan dari masing-masing medi a ITernal~ :	 ' , 
rersebu t , Tuangkan seluru h ide yang pernah Anda serap selama ini , I "~ .; ~U'I •.:, :.:;:-~: ~: ; ..,-:;,ti~;;:~-M~: , r., :. , ,, op I'~61 
jangan takut unruk ber-eksperirnen, karena semakin sering Anda	 1..'...~1I!·~p ,,~n . .~TIT:::!CJ ~,]L;;;;"=..r~ ro;;;;;;--, £ilLSI 

. l@j@} G'l '@i], mJ~~-1l~ s·~ T [[jjj;;:::] ~ 
mencoba maka sernakin banyak bentuk yang mungkin dapat dijad ikan 

Furcs J ljsllfy
tampilan sebuah halaman pamflet. 

Sebagai pemani s ram pilan pamflet rersebuc, k ira akan mencoba Gambar 1.15.3. lvlengaturformat alamat. 

mernbuar alamat di bawah judul rersebur. 
5.	 Aktifkan tool Constrained-line (1- ), buatlah garis horisontal dari 

1.	 Pi lih View> Actual Size , g unakan cool Hand untuk melihar area 
baras margin ki ri ke kanan. Ubahlah ketebalan garis dengan

di bawah kata Ternak Ayam. 
memilih Element> Stroke> 4 point. 

2.	 Buatlah garis bantu dengan cara menyerer horizontal ruler sejauh 3,7 
em dari baras margin aras (zero point berada pada batas margin). Ternak 

.v"~1 "j ' I " ,11 ,!or";jt.,,I".I!III! Ii I~ I " IIh' II lwl1!!\ luII '""I,',.h'mill ,I" I Ii" f,mlIII 1111 ,1 'lIlhWIll!1111," I!,,~~I ' ''' ~ " ,,! II! " I : ,~ I " "'llI!h '" 
!II ll..r. ,... ,.,. l •• t ....16.'. ~ ...~ r .f\ ~ ~I <)". ~ ",J., - a\lf<'< M.:I hl ,, · O IllI " 80I H.~ 

1;' " 
rrerna~. J~ Gambar 1.15.4. Memhuat garis borisontal.-:1·I I

i=[-	 r 
6. Masih menggunakan tool Constrained-line, buatlah garis vertikal 

mulai dari garis hori sonral hingga margin bawah, pilih 2 point.
Gambar 1,15.1. Memhuat ruler guide. 

Ternak. 
3. Aktifkan tool Text, serer I-beam pada garis bantu rersebur . Kerikkan	 I .: i- . 

l~ " . ,~ p.,..... l _t , " , . ~"'y .."" ~joi-r c .... · ~r>. H~~" , O ~I ",u ~l lh 

teks: J1. Raya Puri Lestari 6 No.5, Pabuaran, Bojong Gede ­


Bogor, Mobile: 08174801396 (arau silakan kerik alamar lain r:. ~;:~~0,:::.:::::::.:~ I!1iI;;ij,~~,~~f~;; ;;~i;g
 
• • .... ; .~. ; l- "'. "h" , n . ' ."'. '1: ~ " _'1 (·l ... ,, ~.. 

.!'i..... t . :~ 'l , . ~ '" ~ , . "'''' , ••'..... I ~ ., .1. , .... ~ ",.~ , . 1" ~ . •'-l lp ·
sesuai selera Anda). 
' : Ir ~ r...... ..... l ~ ~ i ' : ~ l· [ t ·. ~ '"
f ..• l ,'n"' ·I , . .j n 

.~ I' " ' : ' ! '~r_.'.~'.'-''''' ~:..~nn~ ) •• e - f"r••·~ . " , .1. 1 

[erna~- Gambar 1.15.5. Membuat garis vertikal. 
; 
;	 •;.	 , :.. .j: 7.	 Pi lih View > Hid e Guides atau rekan Ctrl +; un tuk menyem ­!
I	 : I , 

bunyikan seluruh garis banto. 

Gambar 1.15.2. Membtlat blok teks untul: alamat, 
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Gambar 1.15.6. Hasil akhirpembuatan pamflet. 

8.	 Pilih File > Save untuk menyirnpan perubahan yang telah 

dilakukan. 

mmB
 
KOPS RAT
 

Perusahaan swasra maupun pemerinrah dapat dipastikan memiliki ern 
khas rersendiri dalam hal surat menyurat. Seriap kali mengirimkan surat 
ke seluruh relasi tentu mencamumkan logo perusahaan yang rerdapar 
dalam seriap surat tersebut, 

Kop surat perusahaan satu dengan yang lain rentunya berbeda-beda ani 
dan maknanya. Namun rnerniliki tujuan yang sarna, yaitu selalu ingin 
memuaskan para mitra kerjanya dengan segala resiko . 

Ciri khas kop surar sebuah perusahaan yang memiliki benruk menarik 
dan mudab dihafal seringkali dapat dijadikan barometer bahwa perusa­
haan rersebu t rergolong bonafd, meski pun tidak semuanya oenar namun 
penampilan memang terkadang berpengaruh. 

Berikut ini kim akan mencoba membuat kop surac secara bertahap, 
rnulai dari pernbuatan logo perusahaan hingga rnenjadi sebuah benruk 
kop surar, amplop dan kartu nama yang menarik. 

2.1 Sasaran 
Setelah mernpelajari bagian ini, diharapkan Anda rnampu mengerahui 
beberapa hal, yairu: 

1.	 Mernbuar warn a spot dan process 
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